Quick question about MCR, deployed exe's

1 view (last 30 days)
Brian
Brian on 22 May 2015
Commented: Brian on 22 May 2015
If I deployed a exe on MCR 8.3, can I download the 8.5 MCR and have it work for the 8.3 version, or do I need mcr-specific versions for whatever I deploy.

Accepted Answer

Walter Roberson
Walter Roberson on 22 May 2015
You need the specific one. They are not backwards compatible.

More Answers (0)

Community Treasure Hunt

Find the treasures in MATLAB Central and discover how the community can help you!

Start Hunting!