Community Profile

photo

Edwin Pena


Last seen: 3 maanden ago Active since 2021

Statistics

Content Feed

View by

Question


Is the Raspberry pi MATLAB and SIMULINK support package compatible with the raspberry pi 400?
Is it compatible with the Raspberry pi 4 only or also the Raspberry pi 400?

3 maanden ago | 1 answer | 0

1

answer